React Native 'react-native-maps' import error

Hi I'm receing this error when i try to import the 'react-native-maps' module How can I solve this ?

Image of code

Image of error message